F-COM エフコムグループ

CPUの脆弱性(Meltdown/Spectre)が報告されています

2018年1月5日

2018年1月3日、各社CPUのハードウェアに起因する深刻な脆弱性が見つかった事が発表されました。

 ・CVE-2017-5715 / CVE-2017-5753(Spectre)
 ・CVE-2017-5754(Meltdown)

エフコムグループ各社ではこの問題を認識しており、影響と対応策について調査を進めております。調査結果と対応状況、お客様へのお願い事項などについては随時更新の予定です。